Search found 78 matches

by PAUL23
May 19th, 2017, 11:23 am
Forum: Feedback and Service Suggestions
Topic: PMs
Replies: 1
Views: 220

lads how do you add a avatar on this forum ?
sorry lads have it Image
by PAUL23
April 26th, 2017, 2:49 pm
Forum: General Support
Topic: Having Issues and No Help
Replies: 3
Views: 325

Re: Having Issues and No Help

<r>i am having Issues with <B><s>[b]</s> 57 Users active over the last 24 hours<e>[/b]</e></B> ITS NOT WORKING SINCE THE FORUM HAD A DNS change <URL url="http://s690.photobucket.com/user/paulkilleen1/media/WELCOME/41.gif.html"><s>[url=http://s690.photobucket.com/user/paulkilleen1/media/WELCOME/41.gi...
by PAUL23
April 22nd, 2017, 8:28 pm
Forum: General Support
Topic: Forum issues relating to board layouts and avatars.
Replies: 16
Views: 567

Re: Forum issues relating to board layouts and avatars.

<r><QUOTE author="JohnCrichton"><s>[quote="JohnCrichton"]</s>Hi,<br/> <br/> I'm a global moderator at one of the forums here and we are experiencing some sudden problems with the board layouts and display of avatars. I'm not sure if this is a knock on effect of the recent slow running of the forums ...
by PAUL23
April 20th, 2017, 6:10 pm
Forum: General Support
Topic: help-site layout messed up
Replies: 5
Views: 232

Re: help-site layout messed up

<r><URL url="http://s690.photobucket.com/user/paulkilleen1/media/breeding%20season%202017/001.jpg.html"><s>[url=http://s690.photobucket.com/user/paulkilleen1/media/breeding%20season%202017/001.jpg.html]</s><IMG src="http://i690.photobucket.com/albums/vv266/paulkilleen1/breeding%20season%202017/001.j...
by PAUL23
April 20th, 2017, 6:08 pm
Forum: General Support
Topic: can't log in to site
Replies: 23
Views: 638

Re: can't log in to site

<r><URL url="http://s690.photobucket.com/user/paulkilleen1/media/breeding%20season%202017/001.jpg.html"><s>[url=http://s690.photobucket.com/user/paulkilleen1/media/breeding%20season%202017/001.jpg.html]</s><IMG src="http://i690.photobucket.com/albums/vv266/paulkilleen1/breeding%20season%202017/001.j...
by PAUL23
April 20th, 2017, 5:56 pm
Forum: General Support
Topic: can't log in to site
Replies: 23
Views: 638

Re: can't log in to site

<r><URL url="http://s690.photobucket.com/user/paulkilleen1/media/breeding%20season%202017/BJO%20001.jpg.html"><s>[url=http://s690.photobucket.com/user/paulkilleen1/media/breeding%20season%202017/BJO%20001.jpg.html]</s><IMG src="http://i690.photobucket.com/albums/vv266/paulkilleen1/breeding%20season%...
by PAUL23
April 20th, 2017, 5:55 pm
Forum: General Support
Topic: FORUM DOWN ALL DAY
Replies: 1
Views: 282

FORUM DOWN ALL DAY

<r><URL url="http://s690.photobucket.com/user/paulkilleen1/media/breeding%20season%202017/BJO%20001.jpg.html"><s>[url=http://s690.photobucket.com/user/paulkilleen1/media/breeding%20season%202017/BJO%20001.jpg.html]</s><IMG src="http://i690.photobucket.com/albums/vv266/paulkilleen1/breeding%20season%...
by PAUL23
April 19th, 2017, 1:38 pm
Forum: General Support
Topic: can't log in to site
Replies: 23
Views: 638

Re: can't log in to site

<r><B><s>[b]</s><COLOR color="#FF0000"><s>[color=#FF0000]</s>chris one of my members is getting this yesterday and today<e>[/color]</e></COLOR><e>[/b]</e></B><br/> <br/> <URL url="http://s690.photobucket.com/user/paulkilleen1/media/breeding%20season%202017/18034959_1.png.html"><s>[url=http://s690.ph...
by PAUL23
April 3rd, 2017, 7:46 pm
Forum: General Support
Topic: disappearing act
Replies: 4
Views: 526

Re: disappearing act

yes chris
PAUL23 wrote:i have members avatar disappearing of my forum last night and today, and the Utility Box pic before you login
by PAUL23
April 1st, 2017, 6:00 pm
Forum: General Support
Topic: disappearing act
Replies: 4
Views: 526

Re: disappearing act

??????
by PAUL23
March 30th, 2017, 7:54 pm
Forum: General Support
Topic: how do i remove this
Replies: 3
Views: 537

Re: how do i remove this

<r><URL url="http://s781.photobucket.com/user/noel1958/media/WELCOME/c017_zpsau3vapiu.gif.html"><s>[url=http://s781.photobucket.com/user/noel1958/media/WELCOME/c017_zpsau3vapiu.gif.html]</s><IMG src="http://i781.photobucket.com/albums/yy97/noel1958/WELCOME/c017_zpsau3vapiu.gif"><s>[img]</s><LINK_TEX...
by PAUL23
March 30th, 2017, 6:21 pm
Forum: General Support
Topic: disappearing act
Replies: 4
Views: 526

disappearing act

i have members avatar disappearing of my forum last night and today, and the Utility Box pic before you login
by PAUL23
March 29th, 2017, 6:17 pm
Forum: General Support
Topic: how do i remove this
Replies: 3
Views: 537

how do i remove this

HI lads , how do i remove this of the top of my home page Calendar FAQ Search

thanks
by PAUL23
March 17th, 2017, 10:14 pm
Forum: General Support
Topic: loging in
Replies: 5
Views: 552

Re: loging in

<r>ok <URL url="http://s781.photobucket.com/user/noel1958/media/WELCOME/c017_zpsau3vapiu.gif.html"><s>[url=http://s781.photobucket.com/user/noel1958/media/WELCOME/c017_zpsau3vapiu.gif.html]</s><IMG src="http://i781.photobucket.com/albums/yy97/noel1958/WELCOME/c017_zpsau3vapiu.gif"><s>[img]</s><LINK_...
by PAUL23
March 17th, 2017, 3:03 pm
Forum: General Support
Topic: loging in
Replies: 5
Views: 552

Re: loging in

NOT WORKING CHRIS ?

Image
by PAUL23
March 17th, 2017, 10:35 am
Forum: General Support
Topic: loging in
Replies: 5
Views: 552

loging in

<r>chris when logging on , i put in usename, password and tick the box<B><s>[b]</s> Log me on automatically each visit.<e>[/b]</e></B> Next time I need to go through the same process . It doesn't automatically log me in automatically . Is this something on my computer settings or the site? <br/> <br...
by PAUL23
March 16th, 2017, 9:05 am
Forum: General Support
Topic: SQL error
Replies: 12
Views: 846

Re: SQL error

<r>getting this chris last night and today?<br/> <br/> This site can’t be reached<br/> <br/> irishnativebirds.freeforums.org took too long to respond.<br/> Go to <URL url="http://freeforums.org/">http://freeforums.org/</URL><br/> Search Google for irish native birds free forums org viewtopic<br/> ER...
by PAUL23
March 14th, 2017, 9:56 am
Forum: General Support
Topic: SQL error
Replies: 12
Views: 846

Re: SQL error

working ok chris
by PAUL23
March 13th, 2017, 11:22 pm
Forum: General Support
Topic: SQL error
Replies: 12
Views: 846

Re: SQL error

<t>General Error<br/> SQL ERROR [ mysql4 ]<br/> <br/> MySQL server has gone away [2006]<br/> <br/> SQL<br/> <br/> SELECT * FROM irishnativebirds_forums WHERE forum_id = 16<br/> <br/> BACKTRACE<br/> <br/> FILE: includes/db/mysql.php<br/> LINE: 202<br/> CALL: dbal->sql_error()<br/> <br/> FILE: include...
by PAUL23
March 12th, 2017, 10:04 pm
Forum: General Support
Topic: lads
Replies: 2
Views: 489

Re: lads

<r><URL url="http://s781.photobucket.com/user/noel1958/media/WELCOME/c017_zpsau3vapiu.gif.html"><s>[url=http://s781.photobucket.com/user/noel1958/media/WELCOME/c017_zpsau3vapiu.gif.html]</s><IMG src="http://i781.photobucket.com/albums/yy97/noel1958/WELCOME/c017_zpsau3vapiu.gif"><s>[img]</s><LINK_TEX...
by PAUL23
March 12th, 2017, 9:13 pm
Forum: General Support
Topic: lads
Replies: 2
Views: 489

lads

<r>A member is getting this when he go to login to the forum ,what can he do to fix it ???<br/> <br/> thanks paul<br/> <br/> <URL url="http://s781.photobucket.com/user/noel1958/media/jay%20111_zpsnwaegvxc.png.html"><s>[url=http://s781.photobucket.com/user/noel1958/media/jay%20111_zpsnwaegvxc.png.htm...
by PAUL23
March 2nd, 2017, 7:42 pm
Forum: General Support
Topic: P.M.
Replies: 1
Views: 479

P.M.

:D
by PAUL23
February 24th, 2017, 11:42 pm
Forum: General Support
Topic: Topic reply notifications (email) not working
Replies: 15
Views: 1363

Re: Topic reply notifications (email) not working

<r><QUOTE author="Candlelight"><s>[quote="Candlelight"]</s><QUOTE author="Chrisw"><s>[quote="Chrisw"]</s>The technical team is working on it. We set up a few test cases. It appears that the emails are queued correctly, but for some reason, not received. I have test cases with different email provide...
by PAUL23
February 5th, 2017, 8:41 pm
Forum: General Support
Topic: help please
Replies: 9
Views: 643

Re: help please

<r>yes that works for me on my phone but how do tell 288 members,<URL url="http://s781.photobucket.com/user/noel1958/media/WELCOME/41_zpscqena0wu.gif.html"><s>[url=http://s781.photobucket.com/user/noel1958/media/WELCOME/41_zpscqena0wu.gif.html]</s><IMG src="http://i781.photobucket.com/albums/yy97/no...
by PAUL23
February 5th, 2017, 8:15 pm
Forum: General Support
Topic: help please
Replies: 9
Views: 643

Re: help please

<r><B><s>[b]</s>lads why are some members seeing the forum like this on there phone<e>[/b]</e></B> ????<br/> <URL url="http://s781.photobucket.com/user/noel1958/media/unnam_zpszzcwcz7a.png.html"><s>[url=http://s781.photobucket.com/user/noel1958/media/unnam_zpszzcwcz7a.png.html]</s><IMG src="http://i...